• ورود

    عضويت در سايت موبايلستان ايميل فعال سازي ارسال نشده است ؟ کلمه عبور خود را گم کرده ايد ؟
  • ثبت نام

  • صفحه 1 از 2 12 آخرینآخرین
    نمایش نتایج: از 1 به 10 از 11

    بخش فوق تخصصی

    1. Top | #1


      درجه : مدير بازنشسته
      شماره كاربري : 77078
      نوشته ها: 12,633
      سپاس ها : 8,571
      سپاس از شما 51,755 بار در 7,539 پست
      جزئيات بيشتر

      پیش فرض خطای Failed Security Check در نصب برنامه ها

      صورت خطای Security information در نصب برنامه ها

      ممكن است شما با خطای Security information در نصب برنامه ها مواجه شده باشيد.زمانيكه شما با اين پيغام مواجه شديد كافي است كه بر روي گزينه Details كليك كنيد تا تاريخ Effective (تاريخ شروع) و تاريخ Expire (تاريخ انقضاء) را مشاهده نماييد.براي حل اين مشكل كافي است كه شما تاريخ گوشي خود را به تاريخي بين تاريخ Effective و تاريخ Expire تغيير دهيد و پس از پايان نصب برنامه , تاريخ گوشي خود را به حالت اول برگردانيد.
      اين نكته را از اين جهت در اين تاپيك بيان كردم كه ممكن است افرادي باشند كه با اين مشكل در هنگام نصب برنامه ها مواجه شوند و با اين ترفند ساده مشكل آنها حل خواهد شد.

      و اما تصاوير مربوط به اين خطا:



      و




      موفق باشيد.

    2. 11 كاربر زير از شما FARID عزيز، سپاسگزاری كرده اند



    3. کسب و کار


    4. Top | #2


      درجه : عضو نيمه ممتاز
      شماره كاربري : 125287
      نام : منصور
      نوشته ها: 749
      سپاس ها : 1,903
      سپاس از شما 2,860 بار در 645 پست
      جزئيات بيشتر

      پیش فرض

      با تشکر از آقا فرید من تازه پس از چند وقت متوجه شدم که با تغییر Time برای نصب برنامه بقیه برنامه ها از کار می افتند به خاطر Expire شدن زمان آن برنامه ها .
      می خواستم ببینم برای جلوگیری از این مشکل آیا راه حلی وجود داره یا نه ؟
      Thanks



    5. Top | #3


      درجه : عضو سایت
      شماره كاربري : 160678
      نام : حسام
      نوشته ها: 40
      سپاس ها : 50
      سپاس از شما 39 بار در 19 پست
      جزئيات بيشتر

      پیش فرض

      شما برنامه رو نصب کنی بعدش دیگه مشکلی نداره تغییر زمان

      اون برنامه ها به خاطر رجیستر نشدن اونطوری میشن شاید



    6. Top | #4


      درجه : عضو نيمه ممتاز
      شماره كاربري : 125287
      نام : منصور
      نوشته ها: 749
      سپاس ها : 1,903
      سپاس از شما 2,860 بار در 645 پست
      جزئيات بيشتر

      پیش فرض

      دوست عزیز با تشکر از توجه شما به سوال بنده
      نرم افزارهایی از قبیل DivX Player و LCG JokeBox هنگامی که از تاریخ انقضا (Expire) می گذرد باز نمی شوند
      برای مثال DivX Player را هنگامی که Expire می شود هنگامی که برنامه باز میشه پیغام میده و با زدن کلید Ok از برنامه خارج میشه.
      MER30



    7. Top | #5


      درجه : عضو سایت
      شماره كاربري : 19388
      نام : بیژن
      نوشته ها: 76
      سپاس ها : 63
      سپاس از شما 51 بار در 20 پست
      جزئيات بيشتر

      درود بر دوستان گرامی !

      دوست خوبم SIAMAK گرامی راهنمایی کردند تا من در این تاپیک مشکلم حل بشه ...
      خوب این مشکله منه :
      دوستان
      من گوشیم را آپدیت کردم به :

      phone:cxc162037 r9ga001
      bluetooth:cxc162058 r5a01
      organizer:cxc162036 r6e28
      cda:cda162007/2 r6a28

      نمیدانم چرا بعد از آپدیت تعدادی از نرم افزارهایی را که در ورژن قدیمی Install میکردم الان نمیتوانم Install شان کنم و حتی اکثر فایلهای SIS. کرک را و این پیغام را میگیرم
      :

      component failed security check cannot install

      اینهم یکی دیگر از پیفامها :

      The packege uses protected uid

      دوستان میتوانند راهنمایی کنند ؟



    8. Top | #6


      درجه : عضو سایت
      شماره كاربري : 19388
      نام : بیژن
      نوشته ها: 76
      سپاس ها : 63
      سپاس از شما 51 بار در 20 پست
      جزئيات بيشتر

      درود بر دوستان گرامی !

      نقل قول نوشته اصلی توسط bijbij
      دوست خوبم SIAMAK گرامی راهنمایی کردند تا من در این تاپیک مشکلم حل بشه ...
      خوب این مشکله منه :
      دوستان
      من گوشیم را آپدیت کردم به :

      phone:cxc162037 r9ga001
      bluetooth:cxc162058 r5a01
      organizer:cxc162036 r6e28
      cda:cda162007/2 r6a28

      نمیدانم چرا بعد از آپدیت تعدادی از نرم افزارهایی را که در ورژن قدیمی Install میکردم الان نمیتوانم Install شان کنم و حتی اکثر فایلهای SIS. کرک را و این پیغام را میگیرم :

      component failed security check cannot install

      اینهم یکی دیگر از پیفامها :

      The packege uses protected uid

      دوستان میتوانند راهنمایی کنند ؟
      پاسخم را گرفتم :wub:



    9. Top | #7


      درجه : عضو جديد
      شماره كاربري : 140825
      نوشته ها: 6
      سپاس ها : 0
      سپاس از شما 0 بار در 0 پست
      جزئيات بيشتر

      پیش فرض

      آقا من هم به این مشکل دچار شودم تاریخ هم عوض کردم فایده نداشت برای تمام فایلهای sis این پیغام را می دهد
      this versin of the installation file is no longer supported



    10. Top | #8


      درجه : عضو سایت
      شماره كاربري : 158691
      نوشته ها: 36
      سپاس ها : 143
      سپاس از شما 27 بار در 20 پست
      جزئيات بيشتر

      پیش فرض

      An Upgrade failed because the package being installed is not a valid upgrade یعنی چی که موقع نصب X plore میده ؟
      و the package uses a protected uid موقع نصب ADVANCED DEVICE LOCKS میده.



    11. Top | #9


      درجه : عضو نيمه ممتاز
      شماره كاربري : 125287
      نام : منصور
      نوشته ها: 749
      سپاس ها : 1,903
      سپاس از شما 2,860 بار در 645 پست
      جزئيات بيشتر

      پیش فرض

      من در نصب بعضی نرم افزار ها مثل SMARTMOVIE و Advanced Device Lock و JZip با این دو پیغام نیز مواجه میشم خاهش میکنم بهمون جواب بدید



    12. Top | #10


      درجه : مدير بازنشسته
      بخش : Android OS
      شماره كاربري : 132307
      نام : ساناز
      نوشته ها: 1,928
      سپاس ها : 24,476
      سپاس از شما 17,337 بار در 2,923 پست
      جزئيات بيشتر

      پیش فرض

      اگر گوشیتون رو هک کنید و نرم افزار مربوط به ساین برنامه هارو در درایو c گوشیتون اجرا کنید دیگه این مشکل پیش نمیاد و همه نرم افزار ها نصب میشن و دیگه خطا نمیده.گوشی خودم این مشکلات رو داشت که بعد از اینکار مشکلش حل شد.


    13. كاربران زير از شما ساناز عزيز، سپاسگزاری كرده اند





    صفحه 1 از 2 12 آخرینآخرین

       توضیحاتی درباره این موضوع

    مجوز های ارسال و ویرایش

    • شما نمیتوانید موضوع جدیدی ارسال کنید
    • شما امکان ارسال پاسخ را ندارید
    • شما نمیتوانید فایل پیوست کنید.
    • شما نمیتوانید پست های خود را ویرایش کنید
    •