× توجه! انجمن موبایلستان به صورت آرشیو فعال می باشد و امکان ثبت مطلب جدید از سمت کاربر میسر نخواهد بود.

× توجه! لطفا در هنگام مشاهده مطالب حتما تاریخ انتشار مطلب را ملاحظه بفرمایید تا از معتبر بودن مطلب اطمینان حاصل کنید.
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 17

پرسش و پاسخ

  1. Top | #1


    درجه : عضو سایت
    شماره كاربري : 329653
    نوشته ها: 35
    سپاس ها : 5
    سپاس از شما 32 بار در 23 پست
    جزئيات بيشتر

    مشکل در کارت حافظه

    سلام
    من a1200دارم و رم 4gb رو می خونه ولی وقتی می خوام از تو مموری برنامه ای رو نصب می کنم محتویات مموری ناپدید میشه تو رو خدا کمک کنید

  2. 2 كاربر زير از شما p.pesi عزيز، سپاسگزاری كرده اند




  3. Top | #2


    درجه : عضو نيمه فعال
    شماره كاربري : 265833
    نام : OMIGA
    نوشته ها: 152
    سپاس ها : 86
    سپاس از شما 605 بار در 165 پست
    جزئيات بيشتر

    پیش فرض

    اقا یه ذره توضیح بده ببینم منظورت چیه!
    مموری دیسابل می شه! یا Unmount!
    آصلا برنامه نصب می شه! یا نه!

  4. 3 كاربر زير از شما OMIGA عزيز، سپاسگزاری كرده اند




  5. Top | #3


    درجه : عضو سایت
    شماره كاربري : 329653
    نوشته ها: 35
    سپاس ها : 5
    سپاس از شما 32 بار در 23 پست
    جزئيات بيشتر

    پیش فرض

    نه اقا مموری eable هستش یعنی وقتی میرم تو file manager مموری هستش ولی داخل مموری هیچ فایلی وجود ندارد
    و باید گوشیو رستارت کنی تا محتویات مموری بیاد

  6. كاربران زير از شما p.pesi عزيز، سپاسگزاری كرده اند




  7. Top | #4


    درجه : عضو ممتاز
    شماره كاربري : 119405
    نوشته ها: 1,058
    سپاس ها : 12,330
    سپاس از شما 6,574 بار در 1,283 پست
    جزئيات بيشتر

    پیش فرض

    حاجی یه بار مموریت را فرمت کن.

    حالا من بازم دقیق نفهمیدم مشکل چی هست!!!



  8. Top | #5


    درجه : عضو نيمه فعال
    شماره كاربري : 265833
    نام : OMIGA
    نوشته ها: 152
    سپاس ها : 86
    سپاس از شما 605 بار در 165 پست
    جزئيات بيشتر

    پیش فرض

    دادا اگر فقط در مورد یک برنامه هستش مشکل از اون برنامه هستش!
    ولی اگر برای همه برنامه هاست این از فریمویره!
    من خودم مموریم 2 گیگه و از کرنل MontaVista استفاده می کنم! نمی تونم دقیق بهت بگم چی شده ولی یه کاری کن! اول مموریتو پارتیشن بندی کن آموزشش رو هم که گذاشتم ببین پارتیشنات زیر 2 گیگ حتما باشه از من می شنوی به سه تا 1.2 گیگ تقسیمش کن! ولی اگر بعد از پارتیشن بندی بازم این مشکل رو داشتی فریمویرت رو عوض کن اگه بازم حل نشد کرنل جدید رو بگیر و از اون استفاده کن و اگر حل نشد که باید فعلا صبر کنی! من احتمال می دم مشکل از کرنل باشه که بیشتر از 2 گیگ رو نباید سخت افزاری بشناسه! نمی دونم اینا دقیقا چه کرده اند تا راهنمایی دقیق بکنمت باید تست کنی! فکر کنم کرنل بالای 2 گیگ ساپورت از تلفیق ECC و DMA استفاده می کنه واسه همینم نمی تونه زیر 1 گیگ رو ببینه! ولی بازم باید امتحان کنی! این سه تا روش رو تست کن ولی اینو بهت بگم فکر نمی کنم مشکل از مموریت باشه! ولی از اونجایی که ECC های Embedded هیچ امیدی بهشون نیست با یه مموری دیگه هم می تونی تست کنی!

  9. 3 كاربر زير از شما OMIGA عزيز، سپاسگزاری كرده اند




  10. Top | #6


    درجه : عضو سایت
    شماره كاربري : 329653
    نوشته ها: 35
    سپاس ها : 5
    سپاس از شما 32 بار در 23 پست
    جزئيات بيشتر

    پیش فرض

    ای کاش آموزشو تو همین room می زاشتی

  11. كاربران زير از شما p.pesi عزيز، سپاسگزاری كرده اند




  12. Top | #7


    درجه : عضو نيمه فعال
    شماره كاربري : 265833
    نام : OMIGA
    نوشته ها: 152
    سپاس ها : 86
    سپاس از شما 605 بار در 165 پست
    جزئيات بيشتر

    پیش فرض

    نمی دونم برای شما چه فرقی می کنه کجای سایته! ولی به نظر من اینطور که الان توی بخش مقالات آموزشیه کار ماژولارتره! ولی این آدرسو هم اینجا می دم که کسی اگه خواست زیاد دنبالش نگرده!

    آموزش پارتیشن بندی مموری در A1200

  13. 2 كاربر زير از شما OMIGA عزيز، سپاسگزاری كرده اند




  14. Top | #8


    درجه : عضو سایت
    شماره كاربري : 329653
    نوشته ها: 35
    سپاس ها : 5
    سپاس از شما 32 بار در 23 پست
    جزئيات بيشتر

    پیش فرض

    ببخشین یه سوال دیگه

    آخه fdisk -l تو cmd نیست چیکار کنم

    بازم ببخشین

  15. كاربران زير از شما p.pesi عزيز، سپاسگزاری كرده اند




  16. Top | #9


    درجه : مدير بازنشسته
    بخش : Motorola
    شماره كاربري : 148241
    نام : مهدي
    نوشته ها: 567
    سپاس ها : 3,758
    سپاس از شما 3,034 بار در 733 پست
    جزئيات بيشتر

    پیش فرض

    نقل قول نوشته اصلی توسط p.pesi
    ببخشین یه سوال دیگه

    آخه fdisk -l تو cmd نیست چیکار کنم

    بازم ببخشین
    خوب نبايد باشه
    شما بايد با تل نت(اگه اشتباه نكنم) اين كار رو بكنيد براي اينكار گوشي رو در حالت usbnet به كامپيوتر وصل كنيد و داخل run عبارت زير را تايپ و اينتر كنيد
    کد:
    tellnet 192.168.16.2
    حالا از شما اسم كاربري ميخواد كه بايد root وارد كنيد و پسورد رو خالي بگذاريد
    bye



  17. Top | #10


    درجه : عضو سایت
    شماره كاربري : 329653
    نوشته ها: 35
    سپاس ها : 5
    سپاس از شما 32 بار در 23 پست
    جزئيات بيشتر

    پیش فرض

    ممنون




صفحه 1 از 2 12 آخرینآخرین

   توضیحاتی درباره این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •